{"packages":{"goodid/goodid-jose-php55":{"1.0.0":{"name":"goodid/goodid-jose-php55","description":"JSON Object Signing and Encryption library for PHP 5.5. Mirrored from spomky-labs/jose v3.0.1","keywords":["jwt","JWS","JWE","JOSE","jwa","JWK","JWKSet","Jot","RFC7515","RFC7516","RFC7517","RFC7518","RFC7519","RFC7520"],"homepage":"https://github.com/Spomky-Labs/Jose","version":"1.0.0","version_normalized":"1.0.0.0","license":["MIT"],"authors":[{"name":"Florent Morselli","homepage":"https://github.com/Spomky"},{"name":"All contributors","homepage":"https://github.com/Spomky-Labs/jose/contributors"}],"source":{"url":"https://github.com/idandtrust/goodid-jose.git","type":"git","reference":"b905f3bd204f5952e0265e2333a753f02b37d949"},"dist":{"url":"https://api.github.com/repos/idandtrust/goodid-jose/zipball/b905f3bd204f5952e0265e2333a753f02b37d949","type":"zip","shasum":"","reference":"b905f3bd204f5952e0265e2333a753f02b37d949"},"type":"library","time":"2017-03-21T23:44:56+00:00","autoload":{"psr-4":{"Jose\\":"src/"}},"require":{"php":">=5.5.9","lib-openssl":"*","spomky-labs/base64url":"^1.0","spomky-labs/aes-key-wrap":"^2.0","spomky-labs/php-aes-gcm":"^1.0","phpseclib/phpseclib":"^2.0","beberlei/assert":"^2.0","psr/log":"^1.0","symfony/polyfill-php56":"^1.1","symfony/polyfill-mbstring":"^1.1","symfony/polyfill-php70":"^1.1","goodid/goodid-phpecc-php55":"^1.0"},"require-dev":{"phpunit/phpunit":"^4.5|^5.0","symfony/phpunit-bridge":"^3.0","satooshi/php-coveralls":"^1.0"},"uid":1299202},"dev-master":{"name":"goodid/goodid-jose-php55","description":"JSON Object Signing and Encryption library for PHP 5.5. Mirrored from spomky-labs/jose v3.0.1","keywords":["jwt","JWS","JWE","JOSE","jwa","JWK","JWKSet","Jot","RFC7515","RFC7516","RFC7517","RFC7518","RFC7519","RFC7520"],"homepage":"https://github.com/Spomky-Labs/Jose","version":"dev-master","version_normalized":"9999999-dev","license":["MIT"],"authors":[{"name":"Florent Morselli","homepage":"https://github.com/Spomky"},{"name":"All contributors","homepage":"https://github.com/Spomky-Labs/jose/contributors"}],"source":{"url":"https://github.com/idandtrust/goodid-jose.git","type":"git","reference":"b905f3bd204f5952e0265e2333a753f02b37d949"},"dist":{"url":"https://api.github.com/repos/idandtrust/goodid-jose/zipball/b905f3bd204f5952e0265e2333a753f02b37d949","type":"zip","shasum":"","reference":"b905f3bd204f5952e0265e2333a753f02b37d949"},"type":"library","time":"2017-03-21T23:44:56+00:00","autoload":{"psr-4":{"Jose\\":"src/"}},"default-branch":true,"require":{"php":">=5.5.9","lib-openssl":"*","spomky-labs/base64url":"^1.0","spomky-labs/aes-key-wrap":"^2.0","spomky-labs/php-aes-gcm":"^1.0","phpseclib/phpseclib":"^2.0","beberlei/assert":"^2.0","psr/log":"^1.0","symfony/polyfill-php56":"^1.1","symfony/polyfill-mbstring":"^1.1","symfony/polyfill-php70":"^1.1","goodid/goodid-phpecc-php55":"^1.0"},"require-dev":{"phpunit/phpunit":"^4.5|^5.0","symfony/phpunit-bridge":"^3.0","satooshi/php-coveralls":"^1.0"},"uid":4161105}}}}